none
Server2016遠端桌面出現:發生驗證錯誤。不支援要求的功能 RRS feed

  • 問題

  • 請教各位先進

    環境:Windows Server 2016 Standard

    錯誤:RDP遠端連線該主機時出現『發生驗證錯誤。不支援要求的功能 遠端電腦:(此電腦IP位置) 這可能是因為CredSSP加密預示修復。

    已嘗試之解決方法(但無效):在用戶端上執行 gpedit.msc,然後在導航窗格中瀏覽至 電腦設定 > 系統管理範本系統>認證委派

    將加密預示修復 變更為啟用,然後將保護層級變更為 易受攻擊
    2020年11月23日 下午 01:01

所有回覆