none
SysFader: iexplore.exe - 應用程式錯誤 RRS feed

  • 問題

  • 網址打公司exchange website
    即出現SysFader: iexplore.exe - 應用程式錯誤
     "0x1a43e819" 指令參考的 "0x00000000" 記憶體。該記憶體不能為 "read"
    一些很基本的html也是有同樣情況

    但ie8beta卻很正常

    why?


    • 已移動 ashawani_dubey 2010年12月16日 上午 10:56 Forum Consolidation (從:Internet Explorer 8 討論區)
    2009年3月27日 上午 04:13

解答

  • 三種方法試試看吧

    1.試著在網際網路選項->進階->找一個"啟用記憶體保護減少線上攻擊"之類(不太確定中文是什麼)的選項,把他取消勾選,在測試看看
    2.把網站加入信任網站看看
    3.開始->所有程式->附屬應用程式->系統工具->Internet Explorer(沒有附加元件),這樣瀏覽看看
    • 已標示為解答 Vincent Lin 2009年3月31日 上午 08:25
    2009年3月31日 上午 02:48

所有回覆

  • 只有這台電腦會這樣嗎?XP or Vista?
    先檢查看看附加元件的部分,看看有沒有可疑的東西
    有的話就先將Disable看看有沒有改善
    否則也可以先試著重設的動作將IE8瀏覽器還原其設定值
    關閉所有IE視窗,控制台->網際網路選項->進階->重設

    2009年3月27日 上午 05:36
  • 0x0000000 是 Null 參照,我是偏向這個網頁要建立某個物件,而被系統攔截、停用或是沒裝~
    論壇是網友平等互助 保證解答請至 微軟技術支援服務
    2009年3月27日 上午 10:04
  • vuncent"
       每台xp升至ie8都會將
      附加元件由於剛升級到ie8,並無附加元件,而且全部都停了
      重設預設值我做過了,但情況還是一樣
    2009年3月30日 上午 08:23
  • 那發生問題的網頁是特定的網頁嗎?
    還是所有網頁都會..如Yahoo..MSN..Google之類的?

    2009年3月30日 上午 08:45
  • ?
    我 IE7 升級上來附加元件都在... 比如說 Live Toolbars、Flash ...


    論壇是網友平等互助 保證解答請至 微軟技術支援服務
    2009年3月30日 下午 12:23
  • sorry,因為是乾淨xp,只有預設
    預設的的都還在
    2009年3月31日 上午 02:04
  • 外部都沒問題
    是公司系統與webmail:
    http://esmail.esine.com.tw
    一連即出現錯誤訊息
    ie8beta完全沒事,一升級就不行
    2009年3月31日 上午 02:19
  • 三種方法試試看吧

    1.試著在網際網路選項->進階->找一個"啟用記憶體保護減少線上攻擊"之類(不太確定中文是什麼)的選項,把他取消勾選,在測試看看
    2.把網站加入信任網站看看
    3.開始->所有程式->附屬應用程式->系統工具->Internet Explorer(沒有附加元件),這樣瀏覽看看
    • 已標示為解答 Vincent Lin 2009年3月31日 上午 08:25
    2009年3月31日 上午 02:48
  • vincent大大
       您真是一語驚醒夢中人,是第二點加入信任網站搞的鬼
    奇怪,IE6、7'、8beta都沒事,一升級卻要加
    好怪,不過還是謝謝V大的大力協助
    2009年3月31日 上午 08:05