none
請問 GPMC 可以在 Server 2003 R2 x64 環境下跑嗎? RRS feed

  • 問題

  • 我的環境是 Server 2003 R2 x64, 發現 GPMC 裝不起來.

    它會告訴我要先安裝 .Net Framework ,

    但是我已經安裝了 .NET Framework 3.0 For x64 的版本

    GPMC 認不得它. 

    2007年4月9日 上午 04:40

解答

所有回覆