locked
不知道為什麼電腦常突然跳出藍屏白字然後就重開機!? RRS feed

  • 問題

  • 電腦是最近新買.自己組裝的

    有時2.3天出現一次藍屏.有時1.2天就出現一次

    驅動程式已經都裝最新的了

    不知道問題出在哪?

    附上Minidump檔
    https://www.asuswebstorage.com/navigate/s/47B6B061FDDD486CB938AFD949736A97Y

    懇請幫忙

    謝謝

    2015年2月24日 上午 07:54

解答

所有回覆

  • 您好,

    這情況應該是硬碟有壞軌造成的,您可以使用硬碟檢查工具看看是否有壞軌?

    也順便檢查記憶體是否廠牌規格相容性一樣及記憶體檢查工具是否正常?

    希望對您有所幫助

    謝謝.

    2015年2月24日 上午 08:05
  • 您好!

    看記錄是指出硬體驅動程式的問題。建議您更新一下Intel晶片組驅動程式....

    2015年2月24日 上午 08:06
    版主
  • 你好:

    感謝回覆

    但我所有驅動程式都顯示目前已是最新版本了

    還是會出現藍屏!?

    2015年2月24日 上午 08:21
  • 你好:

    感謝回覆

    我系統槽用SSD應該不會有壞軌問題吧!?

    另一顆也是新買的WD

    PS:電腦上禮拜才新買.全部東西都是新的

    2015年2月24日 上午 08:23
  • 驅動是從 Intel 網站下載的嗎?
    方便提供主機板型號或電腦型號嗎?

    蘇老碎碎念
    資訊無涯,回頭已不見岸
    Facebook - 微軟台灣官方論壇愛好者俱樂部
    如何在論壇正確發問,請參考iThome的文章: 如何問到我要的答案

    2015年2月24日 上午 10:42
    版主
  • 驅動是從 Intel 網站下載的嗎?
    方便提供主機板型號或電腦型號嗎?

    你好:

    感謝回覆

    我是用附的光碟安裝後.在用他裡面的軟體更新驅動到最新版本

    主機板:技嘉 G1.SNIPER H6 
    顯卡:技嘉 N960WF2OC-2GD 2G DDR5 25.7CM

    謝謝!

    2015年2月24日 上午 11:10
  • 建議試著手動到技嘉網站下載驅動,
    包含下載及安裝網站提到的 Hotfix,
    如果嘗試後仍有問題,
    改試著到 Intel 網站尋找更新版本的驅動。

    若最後還是有問題,
    會比較建議詢問技嘉原廠看看,
    畢竟從 Andy 分析的 MiniDump 看起來跟 Intel 硬體及驅動相關,
    且驅動也不是微軟提供及撰寫


    蘇老碎碎念
    資訊無涯,回頭已不見岸
    Facebook - 微軟台灣官方論壇愛好者俱樂部
    如何在論壇正確發問,請參考iThome的文章: 如何問到我要的答案

    2015年2月24日 下午 01:42
    版主
  • 建議試著手動到技嘉網站下載驅動,
    包含下載及安裝網站提到的 Hotfix,
    如果嘗試後仍有問題,
    改試著到 Intel 網站尋找更新版本的驅動。

    若最後還是有問題,
    會比較建議詢問技嘉原廠看看,
    畢竟從 Andy 分析的 MiniDump 看起來跟 Intel 硬體及驅動相關,
    且驅動也不是微軟提供及撰寫


    好的

    我先試試

    感謝你!!

    2015年2月24日 下午 03:50