none
MS08-078 RRS feed

解答

  • 需要,IE6 全系列都必須安裝。

    Server 2003 內建的是IE6 SP2,

    透過WindowsUpdate都會要求安裝這個更新喔!

    2008年12月19日 上午 01:27
    版主

所有回覆