none
WSUS支援Vista的版本 RRS feed

  • 問題

  • hi,請教大家:

     

    目前要到哪個版本的WSUS才可以支援Vista的用戶端更新呢?

    微軟方面似乎最新的是WSUS 2.0 with SP1,就可以更新Vista的用戶.

    那要怎麼確認我的WSUS已經是最新版的呢?

     

    版本編號要多少呢?

     

    請大家提供資訊.

     

     

    謝謝!

    2007年4月12日 上午 01:52

解答