none
office2003是否能安裝在vista上面呢? RRS feed

  • 問題

  •     我想請教,我在安裝office2003時一直出現個尋找不到封包程式,是否這兩個程式無法相容??
                                                         謝謝!
    2009年2月20日 下午 05:21

解答

  • Office 2003 可以安裝於下列作業系統中: 
  • Windows Server 2003 或更新版本(例如:R2)
  • Windows XP 或更新版本(例如:Service Pack 1)
  • Windows 2000 Service Pack 3 或更新版本
  • Windows Vista
  • Windows Server 2008

  • ☞ 這裡是「免費的討論區」付費支援服務請造訪 此處享受尊榮服務
  • 已標示為解答 Vincent Lin 2009年2月26日 上午 03:40
2009年2月21日 下午 01:45

所有回覆

  • 已標示為解答 Vincent Lin 2009年2月26日 上午 03:40
2009年2月21日 下午 01:45
  • 謝謝你唷..我在試看看
    2009年2月26日 上午 09:03