none
Exchange Server 2010 安裝SP1 問題 RRS feed

  • 問題

  • 我在2008 R2的網域架了Exchange Server 2010 Std.想要安裝Exchange 的SP1

    安裝SP1的整備檢查過程中,整合通訊角色指示電腦需要 Microsoft Server Speech Platform Runtime (x64)。

    我下載並執行SpeechPlatformRuntime.msi後出現「另一個版本的產品已被安裝,要重設或移除此產品,請使用控制台的新增移除程式」

    請問接下來我該如何做?是該移除哪個東西?謝謝!

    2010年11月11日 上午 08:42