none
安裝UCMA4.0出現錯誤 RRS feed

  • 問題

  • 請教各位先進

    小弟在server 2012 r2上安裝Exchange2013過程中,安裝UCMA4.0出現錯誤

    已安裝WINDOWS角色及功能->已安裝Office 2010 filter pack及sp1 ->在安裝UCMA4.0出現錯誤如上圖

    求解 感謝


    • 已編輯 MUST 2014年12月4日 下午 05:04
    2014年12月4日 下午 05:03

解答

所有回覆