Merhaba,

Exchange Server 2010 EMC ye bağlanmaya çalıştığımda da aşağıdaki hata çıkmakta;

Soru:the attempt to connect to http://****.******.local/PowerShell using “Kerberos” authentication failed: Connecting to remote server failed with the following error message: The client cannot connect to the destination specified in the request. Verify that the service on the destination running and is accepting request. Consult the logs and documentation for the WS-Management service running on the destination, most commonly IIS or WinRM. If the destination is the WinRM service, run the following command on the destination to analyze and configure the WinRM service: “winrm quickconfig”.

Yüklediğim ad sertifika servis rolünü kaldırdım ancak yine aynı sorun devam ediyor. Mailler outlook üzerinden gönderilebiliyor ve alınabiliyor, servisleri kontrol ettiğimde automatic olan tüm servisler started durumda, iis servisi de çalışıyor ancak server manager ekranında IIS te hatalar gözükmekte.

Log Name:      System
Source:        Microsoft-Windows-IIS-W3SVC
Date:          24.12.2011 16:31:35
Event ID:      1007
Task Category: None
Level:         Error
Keywords:      Classic
User:          N/A
Computer:      *******.******.local
Description:
The World Wide Web Publishing Service (WWW Service) did not register the URL prefix https://*:443/ecp for site 1. The necessary network binding may already be in use. The site has been disabled. The data field contains the error number.
Event Xml:
<Event xmlns=”http://schemas.microsoft.com/win/2004/08/events/event“>
<System>
<Provider Name=”Microsoft-Windows-IIS-W3SVC” Guid=”{05448E22-93DE-4A7A-BBA5-92E27486A8BE}” EventSourceName=”W3SVC” />
<EventID Qualifiers=”49152″>1007</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0×80000000000000</Keywords>
<TimeCreated SystemTime=”2011-12-24T14:31:35.000000000Z” />
<EventRecordID>28269</EventRecordID>
<Correlation />
<Execution ProcessID=”0″ ThreadID=”0″ />
<Channel>System</Channel>
<Computer>*****.*****.local</Computer>
<Security />
</System>
<EventData>
<Data Name=”UrlPrefix”>https://*:443/ecp</Data>
<Data Name=”SiteID”>1</Data>
<Binary>B7000780</Binary>
</EventData>
</Event>

EMC yi ve OWA yı yeniden nasıl aktif edebilirim?

Bu hatanın çözümü için aşağıdaki önerilerimi uygulayabilirsiniz.